Kombigerät MW/BO erwärmt unregelmäßig - defekt oder "normal"?

meike07

Mitglied
Beiträge
74
Guten Morgen,

ist vielleicht nicht ganz das richtige Forum, aber vielleicht kann ja trotzdem jemand helfen:
Unsere nagelneue Siemens Kombi-MW/BO erwärmt das Essen nur unregelmäßig. Die morgendliche Milchflasche für meine Tochter ist mal recht heiß und mal eher lauwarm bei gleicher Einstellung/Laufzeit. Ist kein Drama, aber es nervt ein bisschen. Unsere alte Billig-Stand-MW war da deutlich genauer...

Habt Ihr eine Einschätzung? Ist das eher "normale Ungenauigkeit" oder soll ich das als defekt reklamieren?

Es ist sehr wahrscheinlich dieses Model, die genaue Bezeichnung habe ich gerade nicht parat:
Dieser Link ist nur für registrierte Mitglieder sichtbar.

Vielen Dank im Voraus, schöne Grüße,
Meike
 
kloni

kloni

Mitglied
Beiträge
1.933
Hmm kann es sein das du die Flasche nicht immer an die Exakt gleiche Stelle stellst? Ist nicht so prikelnd von BSH die haben eine sehr starke ortsabhängige Erwärmung. Eventuell mal mit der Einschubhöhe spielen. Am Ende bleibt dir nur selbst zu entscheiden ob du damit leben möchtest. Eine optische Alternative seh ich definitiv nicht, die Geräte sehen echt Klasse bei dir aus.
 

meike07

Mitglied
Beiträge
74
Danke für die Einschätzung @kloni. Freut mich, dass Dir meine Geräte gefallen. :-)

Und ja, es ist ortsabhängig, wobei ich eigentlich immer die gleiche Einschubhöhe habe und es versuche, es möglichst mittig zu platzieren. Wenn das so - leider - "normal" ist, kann ich auch damit leben. Gerätealternativen sehe ich auch nicht.

Ich könnte natürlich BO einzeln und dann eine Stand-MW in den Schrank packen, aber genau das wollte ich ja nicht...
 
kloni

kloni

Mitglied
Beiträge
1.933
Ansprechen würde ich es bei dem wo du die Geräte herhast aber mal. Könnte ja sein das BSH das noch nicht wirklich realisiert hat. Eventuell hilft auch
Dieser Link ist nur für registrierte Mitglieder sichtbar.
als Abstellfläche, da können dann die Mikrowellen eventuell durch die andere Garraumgeometrie besser verteilt werden als wenn man ein Rost verwendet.
 
isabella

isabella

Mitglied
Beiträge
7.490
Ich würde sagen, das Gerät ist defekt und das Küchenstudio ansprechen. Wenn Gefäß, Inhalt, Anfangstemperatur und Einstellungen gleich sind muss das gleiche rauskommen, alles Andere ist nicht i.O.
 

Mitglieder online

  • Lisa90
  • Belladonna89
  • messerjocce
  • jemo_kuechen
  • Susanne1508
  • mike202
  • Michael
  • capso99
  • Angelika95
  • tamali
  • coanch
  • Shania
  • Anke Stüber
  • Magnolia
  • Silber10
  • Elba
  • snowy18
  • bibi80
  • Stoffl81

Neff Spezial

Blum Zonenplaner