Problem mit Anhängen

Dieses Thema im Forum "Feedback zum Forum" wurde erstellt von Schreinersam, 10. Dez. 2011.

  1. Schreinersam

    Schreinersam Team

    Seit:
    19. Mai 2009
    Beiträge:
    7.434
    Ort:
    Schorndorf

    Hallöle,
    seit einiger Zeit habe ich ein Problem, wenn ich Anhänge in Beiträgen anschauen will.
    Es geht immer nur so, dass mein Browser ein Bild in einer "eigenen seite" anzeigt, ich den Zurück-Pfeil betätigen muss um wieder zum Beitrag zu kommen usw...
    Bei 8 Bildern führt das dazu, dass ich doch lieber an meine Buchhaltung gehe.
    WAS mache ich falsch.

    Ich kann übrigens auch keine Smilies aus der Auswahl rechts einfügen, sondern muss immer die ätzende Smilie-Funktion im neuen Editor nehmen.*w00t*
    Den habe ich jetzt mit Copy und Paste eingefügt.... immer noch besser als die Smilie-funktion im Editor;D.

    *winke*
    Samy
     
  2. KerstinB

    KerstinB Administratorin Admin

    Seit:
    14. Feb. 2008
    Beiträge:
    44.710
    AW: Problem mit Anhängen

    Hallo Samy,
    welcher Browser?

    Meinst du bei Anhängen die echten Anhänge, die man normalerweise anklickert und dann erhält man die "weiter" und "zurück"-Blätterfunktionen oder meinst du verlinkte Bilder? Verlinkte Bilder werden in einem eigenen Fenster geöffnet.

    Smilies etc. funktionieren mit dem Firefox.
     
  3. Schreinersam

    Schreinersam Team

    Seit:
    19. Mai 2009
    Beiträge:
    7.434
    Ort:
    Schorndorf
    AW: Problem mit Anhängen

    Hallo kerstin,
    ich hab den IE, immer aktuellste Variante.
    Der Firefox ist mir irgendwie unangenehm, ich mag ihn nicht, und seither gings ja alles auch mit dem IE

    Und Ja, ich meine die echten Anhänge, die bei denen seither die "weiter"- oder "Zürück"-funktion ging.

    beispiel:
    https://www.kuechen-forum.de/forum/...ng-anschluesse-noch-fast-frei.html#post167101
    und zwar deine Planungsbilder.

    *winke*
    Samy
    PC-Depp
     
  4. Michael

    Michael Admin

    Seit:
    1. Jan. 1998
    Beiträge:
    12.564
    Ort:
    Lindhorst
    AW: Problem mit Anhängen

    Das Problem muss bei dir liegen Samy.
    Bei mir funktioniert es auch mit dem IE 8.

    Lösch mal bitte deinen Browser-Cache.
    Extras > Browserverlauf löschen > Temporäre Internetdateien.

    Den Haken bei Cookies entfernen. Sonst bist du ausgeloggt.
     
  5. Schreinersam

    Schreinersam Team

    Seit:
    19. Mai 2009
    Beiträge:
    7.434
    Ort:
    Schorndorf
    AW: Problem mit Anhängen

    DAS hat geklappt Michael :-)*dance*

    Und genau jetzt habe ich auch mal erfahren, was das ist... "Cache löschen"

    Dankööööööööööööö*rose*

    Samy
    *knuuutsch* ;D
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
GSP 65M037EU plötzlich wie tod. Wer kennt das Problem? Mängel und Lösungen 19. Nov. 2016
Status offen Erstplanung für moderne Loftküche mit "Problem-Holz-Küchenherd" Küchenplanung im Planungs-Board 8. Nov. 2016
Elektroherd anschliessen - probleme Montage-Details 10. Okt. 2016
Feuchtigkeitsproblem Mängel und Lösungen 3. Okt. 2016
Probleme beim Austausch eines Einbaukühlschranks... Einbaugeräte 19. Sep. 2016
Neuer Kühlschrank und nun Probleme mit den Fronten Montage-Details 12. Sep. 2016
Problem mit Miele Combidampfgarer DGC 6600 Einbaugeräte 12. Sep. 2016
Problem und keine Ahnung Herstellerfehler 3. Sep. 2016

Diese Seite empfehlen