Update 30.4. Anmelden auf Startseite-Fehler

Beiträge
4.881
Wohnort
Münster
Hallo,

das Template der Startseite hat sich verändert. Wenn ich mich über Firefox 12.0 auf der Startseite anmelde kommt eine graue Seite mit einer überdimensionalen Fehlermeldung 500. Ich habe die als PDF mal angehangen.

Reingekommen bin ich nun nur über den Zustand, dass ich vermeintlich unangemeldet auf der Startseite auf das Forum geklickt habe und zu meiner Überraschung bereits angemeldet war...

mfg

Racer
 

Anhänge

Beiträge
13.746
Wohnort
Lindhorst
AW: Update 30.4. Anmelden auf Startseite-Fehler

Hallo racer,

bitte leere den Browsercache komplett und alle Cookies. Danach sollte es wieder funktionieren.

Ich habe heute Nacht richtig geackert und von dem Fehler dabei nichts bemerkt.
 
Beiträge
4.881
Wohnort
Münster
AW: Update 30.4. Anmelden auf Startseite-Fehler

kompletten Verlauf (Cache und Cookies) gelöscht, Firefox neu gestartet auf Startseite gegangen, angemeldet... gleicher Fehler, danach ist die Startseite nicht mehr erreichbar...

es taucht nur noch diese dicke blaue 500 auf grauem Grund auf (siehe PDF)

erst nach nochmaligem Schließen des Browsers und erneutem Aufrufen und anmelden über die Forumseite kommt man hierhin....


mfg

Racer
 
Beiträge
13.746
Wohnort
Lindhorst
AW: Update 30.4. Anmelden auf Startseite-Fehler

Also,

habe es gerade von drei verschiedenen Rechnern getestet. Alles ok.
Der 500er Fehler kam zwar bei Einigen auf der Startseite, aber nur bei sehr wenigen, weswegen ich es auch nicht reproduzieren kann.

Hast du mal einen anderen Browser getestet?
 

menorca

Moderatorin
Moderator
Beiträge
15.828
Wohnort
München
AW: Update 30.4. Anmelden auf Startseite-Fehler

Ich hatte gestern Abend den 500 Fehler, (jetzt geht aber wieder alles)*. Cookis, Browser-Cache, alles mehrfach (;-)) gelöscht.

*Edit: wenn ich von der Forumsseite auf die Startseite gehe, bin ich dort nicht eingeloggt!
Edit 2: Und wenn ich mich dann auf der Startseite einloggen will, kommt die 500.:(
Mit dem "Seite zurück" geht auch die Startseite nicht mehr, auch von der Forumsseite aus nicht. Also genau wie bei Jörg.
 
Beiträge
97
AW: Update 30.4. Anmelden auf Startseite-Fehler

Den selben Fehler hab ich gerade auch, probiere das mit dem Cache mal aus.
 
Beiträge
4.881
Wohnort
Münster
AW: Update 30.4. Anmelden auf Startseite-Fehler

Nach Menorca´s Meldung habe ich mich mich ja nicht mehr getraut... :-[

aber bei mir ist der Fehler im FF 12 immer noch da... trotz der Tatsache, dass im im privaten Modus browse und der Rechner in der Zwischenzeit bereits 2x aus war.

Wenn ich im Forum bin und in einem neuen Tab die Startseite öffne, erscheint der 500er sofort.

Wie gesagt, im IE gibt es diese Fehlermeldung nicht, dafür wird das Anmelden auf der Startseite komplett ignoriert...

Irgendwie hängen die Anmeldungen von Startseite und Forum nicht mehr zusammen...

mfg

Racer
 

menorca

Moderatorin
Moderator
Beiträge
15.828
Wohnort
München
AW: Update 30.4. Anmelden auf Startseite-Fehler

Ich wollte dich nicht verunsichern, racer!

Ich benutze FF?, aber nicht den allerneuesten. Wo kann ich nachschauen, welcher das bei mir ist?

Der Fehler ist nach wie vor weg bei mir, alles funzt.
 
Beiträge
4.881
Wohnort
Münster
AW: Update 30.4. Anmelden auf Startseite-Fehler

Habe ich. Just in diesem Moment habe ich oben im Forum auf den Link zur Startseite gedrückt und FF12 gesagt, er solle das in einem neuen Tab öffnen... der Tab öffnete bereits mit der Überschrift: 500 - Fehler: 500 und es kommt wieder die graue Seite mit dieser großen blauen Zahl und dem bekannten Text darunter...

DateTimeZone::__construct() [datetimezone.--construct]: Unknown or
bad timezone (1)

mfg

Racer
 
Zuletzt bearbeitet von einem Moderator:
Beiträge
13.746
Wohnort
Lindhorst
AW: Update 30.4. Anmelden auf Startseite-Fehler

Ich bin da jetzt dran. Bitte leere nochmal den kompletten Cache und Cookies und log dich gleich von der Startseite ein. Wir schaffen das!
 
Beiträge
4.881
Wohnort
Münster
AW: Update 30.4. Anmelden auf Startseite-Fehler

So, 10.47 Uhr am 03.05.2012... von Startseite eingeloggt, alles funktoiniert !!!

*top**top*

ich darf somit Vollzug melden....

mfg

Racer
 
Beiträge
8.696
Wohnort
3....
AW: Update 30.4. Anmelden auf Startseite-Fehler

Bei mir mit Chome und cache leeren etc. klappt es nicht. Habe immer die 500 :'(

Opera sagt, der Benutzer existiert nicht.

Doch, ich bin es doch. :cool:
 

Gatto1

Spezialist
Beiträge
2.000
Wohnort
Naumburg
AW: Update 30.4. Anmelden auf Startseite-Fehler

...wie macht man denn Cooki leer ? Finger in den Hals, Stöpsel ziehen, ausrauben - Wein wegnehmen ?????
 
Beiträge
8.696
Wohnort
3....
AW: Update 30.4. Anmelden auf Startseite-Fehler

Jawohl, klappt auf beiden wieder einwandfrei. *top*

Stöpsel ziehen? Ok, wenn ich dadurch die 5 Kilo wieder los werde. :cool:
 
Beiträge
8.696
Wohnort
3....
AW: Update 30.4. Anmelden auf Startseite-Fehler

Tara, keine Sorge.

Ich habe nur Alzheimer und rasiere dafür jeden Morgen ein neues Gesicht. *rofl*
 

Ähnliche Beiträge

Oben