Siemens Geschirrspüler

ALTiiN

Mitglied

Beiträge
1
Hallo Freunde,

da ich neu hier bin hoffe ich dass ich mich nicht beim Thema vertan habe.
Es geht um meinen 3 Jahre alten Siemens Geschirrspühler (E-Nr.: SN614X00AE/50, FD: 9901, Z-Nr.: 00820).
Vor einegen Tagen griff meine Frau leider zum falschen Reinigungsmittel wodurch es geschäumt hatt. Zuerst ließ es sich nicht starten bzw einschalten und die Lampe für die Wasserzufuhr leuchtete durchgehend und brummte zusätzlich, nach einigen Recherchen fand ich heraus dass der Schwimmer unten in der Wanne schuld war. Nach der Reinigung der „überfluteten“ Wanne ließ sich das Gerät wieder einschalten, ohne jegliche Fehlermeldung doch ging nach dem starten eines Programmes ca nach 2min wieder auf Störung. Wieder war es die Wasserzufuhr und zusätzlich noch die Lampe für die Heizung.
Ich habe den Zu und Abfuhrschlauch +deren Siebe gereinigt konnte jedoch keine verstopfung bemerken.
Wasserdruck scheint auch zu passen (10l Eimer ca in 40-50sek befüllt), die Schläuche haben auch keinen knick und die Siebe in der Maschine sind auch nicht verstopft und wurden auch gereinigt auch das weiße Rad ganz unten.
Ich habe nun meinen Geschirrspühler ausgebaut und die Wassertasche seitlich nur mit Wasser gereinigt und wieder gestartet, nun ist die Lampe für die Wärme /Heizung erloschen aber das Problem mit der Wasserzufuhr besteht immer noch.
Ich hoffe ich schaffe es das Video hochzuladen.
Was meint ihr woran es liegen kann oder ob ich noch etwas ausprobiern sollte?
Pumpt es das Wasser wie es sollte?
Sind durch den Schaum die Innenkomponenten kaputt gegangen?
Ist die Reparatur zu aufwendig?
Sollte ich mir einfach einen neuen Geschirrspüler zulegen?
Fragen über Fragen, ich hoffe ihr habt die Antworten :2daumenhoch:
 

Anhänge

  • IMG_4475.MOV
    151,6 MB · Aufrufe: 0
  • IMG_4475.MOV
    151,6 MB · Aufrufe: 0
Unsere Partner Neff Hausgeräte Ballerina Küchen Blum Bewegungstechnologie

Neff Spezial

Blum Zonenplaner

Oben