Probleme mit Alno Küchenplaner

Mattes_01

Mitglied

Beiträge
4
Hallo zusammen,
ich bin beim Stöbern auf eurem Board auf den Alno Küchenplaner gestoßen.
Soweit so gut, aber ich habe das Problem, dass ich nicht alle Elemente selektieren kann (also dass sie grün werden).
Beispielsweise eine Seitenblende.
Diese ist beim draganddrop grün.
Dann drehe ich sie in die korrekte Lage.
Wenn ich sie dann verschieben möchte ist sie nicht mehr selektiert und ich kann sie nicht mehr 'grün' machen.
Es geht nur blau machen mit dem Auswahlbereich.
Das ist wie verhext (im Übrigen habe ich bspw. mit den Fenstern das selbe Problem).
Hat eine eine Idee was ich falsch mache?
Gruß
Mattes

PS: Einen Zurück-Button vermisse ich ebenfalls.
 

isabella

Mitglied

Beiträge
10.002
Tja, Cracks könnte es geben, Hellseher schon weniger. Welche Alno-Version verwendest Du?
Zurück im Sinne von „Rückgängig“ geht unter Windows immer mit STRG+Z
 

menorca

Moderatorin

Moderator
Beiträge
17.079
Wohnort
München
@Mattes_01 Hmm, manchmal sind die schmalen Blenden nicht leicht zu treffen, aber die Spitze des Zeigefingers der sichtbaren Hand muss genau auf das Objekt zeigen, dann klicken, dann sollte es grün werden.

Blau werden die Dinge nur, wenn du mit gedrückter Maustaste von außerhalb des Grundrisses in das Objekt ziehst. Dabei können mehrere Objekte gleichzeitig markiert werden, die man dann zB gemeinsam verschieben kann.
 

Ähnliche Beiträge


Unsere Partner Neff Hausgeräte Ballerina Küchen Blum Bewegungstechnologie Blanco Spülen

Neff Spezial

Blum Zonenplaner

Blanco News

Oben