Induktionsfeld defekt

Dieses Thema im Forum "Mängel und Lösungen" wurde erstellt von Nesiritid, 12. Juni 2016.

  1. Nesiritid

    Nesiritid Mitglied

    Seit:
    24. Sep. 2015
    Beiträge:
    57

    So, die neue Küche ist da. Wir haben unser altes Induktionsfeld (Bosch) behalten. Wir haben es vor 14 Tagen selber ausgebaut (vorher natürlich Sicherungen rausgenommen), sorgsam aufbewahrt und jetzt wieder eingebaut. Unser Küchenbauer hat es fachmännisch angeschlossen und die rechten Platten funktionieren nicht mehr. Es wird abwechselnd eine I und umgedrehte 9 angezeigt. Das Internet ist nicht wirklich aufschlussreich bzgl dieser Fehlermeldung, viele schreiben dass die Platine einen mitbekommen habe könnte. Hat jemand noch einen ultimativen Tipp für mich? Bevor wir uns um eine neues Feld kümmern? Der Küchenbauer hat übrigens NICHTS damit zu tun, der hat alles ordnungsgemäß durchgeführt.
     
  2. martin

    martin Moderator

    Seit:
    23. Jan. 2006
    Beiträge:
    9.827
    Ort:
    Barsinghausen
    Frag mal nach bei |Link ist nur für Mitglieder sichtbar|.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Ikea Induktionsfeld BEJUBLAD, wer hat Erfahrungen damit Einbaugeräte 18. März 2017
Reinigung Induktionsfeld Tipps und Tricks 13. Jan. 2017
Anschlussplan Bosch-Induktionsfeld PVS845FB1E Elektro 16. Nov. 2016
Induktionsfeld mit dünner Arbeitsplatte? Teilaspekte zur Küchenplanung 6. Juli 2016
Induktionsherd Voll- /Flex- oder Standardinduktionsfeld Einbaugeräte 20. Juni 2016
Anschluss Induktionsfeld Küppersbusch Elektro 14. Feb. 2016
Autarkes Induktionsfeld 2N 2L PE - 230V Hausanschluss Elektro 2. Feb. 2016
Induktionsfeld: Siemens oder Miele? Einbaugeräte 14. Jan. 2016